Emacs applications failed to start.

  • ڡ: LiveCD/5.2/BTS
  • Ƽ: kaw?
  • ͥ:
  • : λ
  • ƥ꡼:
  • : 2012-10-27 (Sat) 10:31:53
  • С:

å

WM menu guesses Emacs with X11-capable. Emacs24 has to be installed without X11 on FuguIta 5.2


  • should be fixed in .icewm/cmd_*, .fvwmrc and .twmrc -- kaw? 2012-10-27 (Sat) 20:49:55
  • FIXED. -- kaw? 2012-10-30 (Tue) 02:07:15


Reload  New Edit Freeze Diff Attach Copy Rename  Top Index Search Recent Backups  Help  RSS
Last-modified: 2012-10-30 (Tue) 02:07:15 (2711d)