Bobcat fails on Emacs

  • ڡ: LiveCD/4.1/BTS
  • Ƽ: kaw?
  • ͥ:
  • : λ
  • ƥ꡼: to be set
  • : 2007-05-07 () 14:37:04
  • С:

å

Emacs installed 2.1 from ports than 2.2 from CVS-current.

(terminal-init-bobcat) deleted from .emacs




Reload  New Edit Freeze Diff Attach Copy Rename  Top Index Search Recent Backups  Help  RSS
Last-modified: 2007-05-07 (Mon) 14:37:04 (4719d)